[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please remove auto-pgp

* Filip Van Raemdonck <mechanix@debian.org> [2004-08-14 13:23]:
> auto-pgp is in contrib, because it requires pgp, which used to be in
> non-free for woody and before.
> In sarge and sid, there is not even a pgp package anymore. While auto-pgp
> thus still qualifies to remain as it is (in contrib), it has an open ITO ||
> RFA bug for over 5 years (#68134)

Reassign #68134 to ftp.debian.org and retitle it asking for its
Martin Michlmayr

Reply to: