[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Gnome 2.6 in unstable should be ok now ...

Le sam, 22/05/2004 à 18:29 +0200, Wouter Verhelst a écrit :

> Of course not. But I'm not really involved with gnome, and it was in the
> list provided to me when I asked what packages needed to be built...

No problem. In fact it's on the list of stuffs to build (still good to
test ...) but not a candidate for unstable (since it's a 2.3 devel
branch) and not a part of gnome2.6.


Sebastien Bacher

Reply to: