[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SLINK] Quake2* needs to be pulled

On Thu, 4 May 2000, J.A. Bezemer wrote:

> > Yust to remember there's bug #57301 that the quake2* packages have to be
> > removed from slink (in 2.1r6).
> This has been done already (maybe your mirror is out of sync?). Bug should be
> closed.

It wasn't a mirror out of sync but my personal blindness. To prevent
others from making this mistake I have set the severity to `fixed'.

> Regards,
>   Anne Bezemer


A "No" uttered from deepest conviction is better and greater than a
"Yes" merely uttered to please, or what is worse, to avoid trouble.
                -- Mahatma Ghandi

Reply to: