[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Comments regarding qt-sdk_1_amd64.changes

Hi maintainers!

I have two questions regarding this package:

* Your package depends on libqt4-phonon-dev however I couldn't find it.
* This is a empty meta package; wouldn't it be possible to build it from an
  existing qt package?

Best regards,
  Alexander, ftp-assistant

Reply to: