[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#401862: please do not depend on kdewebdev

Package: kde
Version: 5:47
Severity: wishlist

"This metapackage includes all the official modules released with KDE
that are not specific to development."
However, kde depends on kdewebdev, which is not needed. Please do not
depends on kdewebdev.

Reply to: