[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#266078: The Bug report

Sorry, some garbage remained at the end of the original posting.

The package depends on libbluetooth1 and on libgnokii2. But kaddressbook can 
be usefull without having bluetooth or a nokia handy.

I suggest to change these dependencies into recommendations or in case this is 
not possible to split the package in two packages

Reply to: