[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#661999: vorbisgain: typo in -h: "recursivly"

Package: vorbisgain
Version: 0.36-4
Severity: minor

"vorbisgain -h" (or running it with no arguments) spells "recursivly" wrong.
Such a terrible bug can make the Sun explode and milk go sour, you know.

-- System Information:
Debian Release: wheezy/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'testing'), (150, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 3.2.0-1-amd64 (SMP w/6 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Versions of packages vorbisgain depends on:
ii  libc6           2.13-27
ii  libogg0         1.2.2~dfsg-1
ii  libvorbis0a     1.3.2-1.1
ii  libvorbisfile3  1.3.2-1.1

vorbisgain recommends no packages.

vorbisgain suggests no packages.

-- no debconf information

Reply to: