[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#589851: #589551 - aspell-bg: Broken after upgrade from lenny or after reinstalling the package

On 25.07.2010 16:47, Yavor Doganov wrote:
There's another potential volunteer too,[...]

Yes, I have some interest in this package, at least to the point that there is a newer version, and I might be able to help to update it. But I have some doubts.

The problem is that there are a lot of new concepts for me (terminology, procedures... the whole process), when it comes to package maintenance in Debian. I have no experience in the field. Right now I have some other things to do, so I am reading the documentation slowly.

That said, it is obvious that for the moment I am only able to help, but not maintain the package by myself.

Reply to: