[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#434024: bongo: please prefer emacs22



Package: bongo
Version: 20070203-2
Severity: wishlist

There is now emacs22 in lenny/sid.  It would be nice if you would
prefer emacs22 as the first emacsen alternative in your package.

Currently, emacs21 still exists, so the severity of this bug is
`wishlist'.  If emacs21 is removed, the severity will be bumped up.

Thanks,
--
Tatsuya Kinoshita

Attachment: pgpCx7dSTYAdr.pgp
Description: PGP signature


Reply to: