[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#434021: trr19: please prefer emacs22



Package: trr19
Version: 1.0beta5-19
Severity: wishlist

There is now emacs22 in lenny/sid.  To prefer emacs22 to emacs21,
please add emacs22 to the head of Depends.

Thanks,
--
Tatsuya Kinoshita

Attachment: pgpadthwDiTEW.pgp
Description: PGP signature


Reply to: