[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#429025: libgnome-dev +libsvn-dev = problems

Package: libsvn-dev,libgnome-dev
Severity: important
Tags: etch

It is impossible to install libsvn-dev and libgnome-dev at the same time on the same system due to the fact that they
depend on diffrent versions of libdb-dev.

Not sure if this applies to sid/lenny, I haven't tried.

The workaround I used is described here:

"Imagination is more important than knowledge" A.Einstein

Attachment: signature.asc
Description: OpenPGP digital signature

Reply to: