[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#399749: brickos: Doesn't work with the new version of gcc-h8300-hms

Package: brickos
Version: 0.9.0.dfsg-1
Severity: important

Makefiles included in this package only work with gcc-h8300-hms up to
and including 2.95.2.ds-1. Current version is 4.1.1-3.

-- System Information:
Debian Release: 4.0
  APT prefers testing
  APT policy: (990, 'testing'), (500, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.17-p3
Locale: LANG=fr_CA, LC_CTYPE=fr_CA (charmap=ISO-8859-1)

Reply to: