[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: how to build tapiir

Dragan Noveski <perodog@gmx.net> writes:

> i am trying to build tapiir from sources, but not very successful.
> checking for libfltk headers version >= 1.0.0... not present.
> configure: error: "missing fltk"
> i have libfltk1.1-7 and libfltk-dev1.1-7 installed.

This looks like <http://bugs.debian.org/378531>.  Try building tapiir
0.7.1-9: <http://packages.debian.org/unstable/sound/tapiir>.



Reply to: