[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#362292: jython: FTBFS: Obsolete Build-Depends on python2.1



Hello,

Because jython doesn't  support python (>= 2.3) as  mentioned there [0],
this bug can't be fix yet.

Regards,
Arnaud Fontaine

[0] http://lists.debian.org/debian-python/2006/04/msg00026.html

Attachment: pgpTZx8Lsp6Mu.pgp
Description: PGP signature


Reply to: