[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#351111: Please stop building the modules for python2.1/python2.2

Package: python-bsddb3

We are going to drop python2.1 and python2.2 from the archives. Please
stop building the


binary packages.

Is this module/package still needed, when python 2.4 becomes the
default python version in Debian? Is this module still needed for

Reply to: