[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#294417: x10: Should use debconf

Package: x10
Version: 1.06-8
Severity: normal

Nothing more to say. See policy §3.10.1

-- System Information:
Debian Release: 3.1
  APT prefers testing
  APT policy: (990, 'testing'), (500, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)
Kernel: Linux 2.6.8-1-386
Locale: LANG=fr_FR@euro, LC_CTYPE=fr_FR@euro (charmap=ISO-8859-15)

Versions of packages x10 depends on:
ii  debianutils                 2.8.4        Miscellaneous utilities specific t
ii  libc6                       2.3.2.ds1-20 GNU C Library: Shared libraries an
ii  libgcc1                     1:4.0-0pre4  GCC support library
ii  libstdc++5                  1:3.3.5-5    The GNU Standard C++ Library v3

-- no debconf information

OpenPGP 0xD9D50D8A

Attachment: signature.asc
Description: Digital signature

Reply to: