[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

gutenbook_0.1.10-5_i386.changes is NEW

(new) gutenbook_0.1.10-5.diff.gz optional text
(new) gutenbook_0.1.10-5.dsc optional text
(new) gutenbook_0.1.10-5_all.deb optional text
Graphical document reader for Gutenberg Etext documents
 Gutenbook aims to be a free and more intuitive, comfortable document
 reader, within the scope of a computer's desktop metaphor, geared
 specifically towards Project Gutenberg Etexts, but supporting any ASCII
 Project Gutenberg (http://promo.net/pg/index.html) aims to make public
 domain literature available to the world in ASCII text format.
(new) gutenbook_0.1.10.orig.tar.gz optional text
Changes: gutenbook (0.1.10-5) unstable; urgency=low
  * Uploading with maintainer set to QA group
  * debian/copyright: de-dh_make-boilerplated
  * debian/control: upload to main (closes: #214765)
Announcing to debian-devel-changes@lists.debian.org
Closing bugs: 214765 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

Reply to: