[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#212005: tux-aqfh: uninstallable in sid due to dependency on plib1.5



Package: tux-aqfh
Version: 1.0.14-5
Severity: grave

The tux-aqfh package is currently uninstallable in sid due to a broken
dependency on an outdated version of plib.  Please rebuild tux-aqfh
against the current plib package (plib1c102).

Thanks,
-- 
Steve Langasek
postmodern programmer

Attachment: pgpD11EW3CTcJ.pgp
Description: PGP signature


Reply to: