[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#210360: php4-ming not installable

Package: php4-ming
Version: 0.2a.cvs20020110-1
Severity: normal

It has a dependency to a package not existing in official Debian:

It doesn't exist even in unstable.

-- System Information:
Debian Release: testing/unstable
Architecture: i386
Kernel: Linux mnm 2.4.21 #1 Fri Jun 13 17:44:35 CEST 2003 i686

Versions of packages php4-ming depends on:
ii  libc6                 2.3.2-2            GNU C Library: Shared libraries an
ii  libming               0.2a.cvs20020110-1 Library to generate SWF (Flash) Fi
ii  php4 [zendapi-2001090 4:4.1.2-6          A server-side, HTML-embedded scrip

-- no debconf information

Reply to: