[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

gnapster override disparity

There are disparities between your recently accepted upload and the
override file for the following file(s):

gnapster_1.5.0-5.1_i386.deb: package says section is x11, override says gnome.
gnapster-gtk_1.5.0-5.1_i386.deb: package says priority is optional, override says extra.

Either the package or the override file is incorrect.  If you think
the override is correct and the package wrong please fix the package
so that this disparity is fixed in the next upload.  If you feel the
override is incorrect then please reply to this mail and explain why.

Debian distribution maintenance software

(This message was generated automatically; if you believe that there
is a problem with it please contact the archive administrators by
mailing ftpmaster@debian.org)

Reply to: