[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#198777: cacti: Cacti 0.8.1 is out, could be nice to update package. ;)

Package: cacti
Version: 0.6.8a-13.1
Severity: wishlist

-- System Information:
Debian Release: testing/unstable
Architecture: i386
Kernel: Linux iadmin 2.4.21 #1 SMP Mon Jun 16 15:18:34 CEST 2003 i686

Versions of packages cacti depends on:
ii  apache-ssl               1.3.27+1.48-0.1 Versatile, high-performance HTTP s
ii  debconf                  1.2.42          Debian configuration management sy
ii  mysql-client             4.0.13-2        mysql database client binaries
ii  php4-cgi                 4:4.2.3-14      A server-side, HTML-embedded scrip
ii  php4-mysql               4:4.2.3-14      MySQL module for php4
ii  rrdtool                  1.0.42-2        Time-series data storage and displ
ii  snmp                     5.0.7-1.1       NET SNMP (Simple Network Managemen
ii  wwwconfig-common         0.0.26          Debian web auto configuration

-- debconf information:
* cacti/username: cacti
* cacti/root_mysql: root
  cacti/no_mysql: false
* cacti/mysql_server: localhost
* cacti/purge_db: false
* cacti/webserver: apache-ssl
* cacti/database: cacti

Reply to: