[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


Dear madam and sir;

I'm using debian linux(3.0). libc.so.6(glibc_2.3) is needed by my
program.Well, libc.so.6 has been install on my machine,but its version is
differrent,that is glibc_2.2 I've tried to search for it at several debian
sites,but could not find the version I need.

Your consideration into this matter would be highly appreciated.

Cordially yours,


_/  日本アルテミス株式会社
_/  スーン・ヴァニー (Soeun Vanny)
_/  mailto : vanny@artemis-it.com

Reply to: