[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#176147: seaview: needs to be recompiled with newer libfltk1.1c102 and g++ 3.2

On Fri, Jan 10, 2003 at 04:34:45PM +0100, Laurent Bonnaud wrote:
> Sorry, but the following packages have unmet dependencies:
>   seaview: Depends: libfltk1.1 (>= 1.1.1) but it is not going to be installed

I'm rebuilding this now.

Colin Watson                                  [cjwatson@flatline.org.uk]

Reply to: