[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#170001: youbin: Pure virtual build-depends on libxaw-dev



Package: youbin
Severity: normal

This source package Build-Depends on libxaw-dev, which is wrong because it's
a pure virtual package.  You need to specify a specific version of
libxaw-dev to be used (either libxaw6-dev or, preferably, libxaw7-dev).

(This is an automatically generated bug report based on an initial
template and on the contents of the Sources file for the main section.)



Reply to: