[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#110610: sarg: segfaults with corrupt input from past runs of sqmgrlog

> I notice that the version of "sarg" currently available is 1.2.1-1 (in
> both testing and unstable).
> Could you please attempt to verify if this problem also exists in the new
> version ?

Yes, it seems to be fixed now, so the bug may be closed.

To UNSUBSCRIBE, email to debian-qa-packages-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: