[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Unofficial Squeeze NetInst CDs: call for testers

On Tue, Dec 21, 2010 at 12:55:18PM +0100, Xavier Grave wrote:
> Then back to "many passes behaviour"

OK, it proves we need 1.3.16 for some Power6 machines to work with

> Do you need more tests ? If not I'll install the "beast" with the 1.3.16
> yaboot version :)

No, it is yours. :]

> Thanks again for your work for powerpc port,

Thanks for your time.

 .''`.   Aurélien GÉRÔME
: :'  :
`. `'`   Debian Developer
  `-     Unix Sys & Net Admin

Attachment: signature.asc
Description: Digital signature

Reply to: