[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Running a G5 with Ubuntu 10.04 (windfarm issues

On 10/07/10 4:08 PM, Eraina and Richard jenkins wrote:


Thanks to Jeroen for the suggestion.  I reinstalled ubuntu 10.04 and
added the line to my /etc/modules.  That seems to have done the trick.
I shall give it a more through work-out this evening.  I would have
stayed with Debian ... but the attractiveness of a 2.6.32 kernel was
beguiling!!  ... and I didn't have to kernel compile!!

Just a PS - I notice that Squeeze is now using 2.6.32.

Cheers,  Mike.

          Mike Hore        mike_hore@aapt.net.au

Reply to: