[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Newer cards on OldWorld machines

On Sep 17 2008, S.D.Allen wrote:
> On 2008-09-17, Rogério Brito <rbrito@ime.usp.br> wrote:
> > What exactly are the messages that you get? You can post them here
> > on the list...
> Not sure, but that was on Etch. Since I installed Lenny and it's stock
> kernel, the issue seems to be non-existant. Yay !

That's great to know. It seems that getting third-party pieces to work
with older machines actually work. I think that I may be upgrading my
PowerMac 9500/180MP with some goodies.

Regards, Rogério Brito.

Rogério Brito : rbrito@{mackenzie,ime.usp}.br : GPG key 1024D/7C2CAEB8
http://www.ime.usp.br/~rbrito : http://meusite.mackenzie.com.br/rbrito
Projects: algorithms.berlios.de : lame.sf.net : vrms.alioth.debian.org

Reply to: