[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Security updates

On Wed, Jun 08, 2005 at 09:06:38AM -0700, Paul J. Lucas wrote:
> 	Anybody know why this file isn't there?

Security updates for etch haven't been set up yet, so if you're
intentionally running etch, comment that out for now. If you meant to be
running sarge, change "testing" to "stable" or "sarge".

If you installed from a 3.1r0 CD, see:



Colin Watson                                       [cjwatson@debian.org]

Reply to: