[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Fwd: Re: current d-i cd won't boot on G3


> > If it's a beige G3 you'll need to use BootX 1.2.2

moreover, what's the reason, BootX can't be shipped on the CD?

Best regards,

Attachment: signature.asc
Description: Dies ist ein digital signierter Nachrichtenteil

Reply to: