[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

2.6 help please

I have debian on powerbook g3 pismo with woody. I want to try a 2.6 kernel. I downloaded it. When I run make vmlinux I get error that binutils needs to be greater than 2.12.1, but when I dpkg -l binutils I get version 2.12.90- . Seems to me it should work??
For the packet people---what 2.6 kernel and patch (needed?)  is available.
It is my understanding that 2.6.0-testxx are infact 2.5 kernels before 2.6.0 was released. Is that correct??

Do you Yahoo!?
Find out what made the Top Yahoo! Searches of 2003
Reply to: