[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Kernel 2.4.xx to kernel 2.5.xx

I would like to try the kernel 2.5.66 (ppc). I remember that to change from 2.2 to 2.4 a number of utilites had to be upgraded. Is that the case when changing from 2.4.20 to 2.5.66?

I want to check the rivafb support in the developing kernel and maybe try to backport it to 2.4.xx.


Reply to: