[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

xchat broken in sid?



Hello,

Is xchat broken at the moment in sid/ppc?

I can't install it:
Sorry, but the following packages have unmet dependencies:
  xchat: Depends: xchat-common (= 1.8.10-5) but 1.8.11-1 is to be
  installed
  E: Sorry, broken packages

Thanks for the help,

mfG Johannes

Attachment: pgpgO5Qr6euv6.pgp
Description: PGP signature


Reply to: