[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Buildd Failures Update



While working through the failure logs ....


Requeue Needed
--------------

gnustep-base_1.0.2-0.5  - builds with current sid.
xawtv_3.66              - builds with current sid (at least for me).



As always my latest notes are at
<http://marenka.net/buildd/wkgppc.txt>.

Thanks,

Stephen

-- 
Stephen R. Marenka     If life's not fun, you're not doing it right!
<stephen@marenka.net>

Attachment: pgpPamskeFtYv.pgp
Description: PGP signature


Reply to: