[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: debian (sid)

> > I find that deb packages for potato are not really up to date. Eg. qt is in
> > v2.0, kde is not available.
> potato is the stable release so the most recent packages don't always
> get in there. you don't need to upgrade to sid though, you can upgrade

s/not always/never/ (unlss they fix security issues). RTF policy.


Reply to: