[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.4 kernel

Sorry about the last e-mail, I didn't put anything into it, hehe. Anyway,
2.2 kernels, at least 2.2.16 doesn't have a fb support for the 3dfx
voodoo3, which I want as I use the frame buffer X server as X for PPC
(3.3.6 anyway) doesn't have a specific driver for that card or most cards
for that matter.


On Wed, 4 Oct 2000, Michael Schmitz wrote:

> > Well, don't I need to use the frame buffer or does XFree 4 get around this
> > problem?
> What exactly is the problem? Missing support for a particular frame
> buffer in 2.2? 
> 	Michael

Reply to: