[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

X 4.0 and potato and woody and such

X 4 will certainly not be packaged for potato, not this late in the
game.  As said, you'll need to upgrade to woody to get it - it may be
possible to just get the woody X packages by hand, but that depends on
what their dependencies are.

Bear in mind that at the present moment woody does not really exist for
powerpc; the autobuilder is only coping with frozen.


/--------------------------------\  /--------------------------------\
|       Daniel Jacobowitz        |__|        SCS Class of 2002       |
|   Debian GNU/Linux Developer    __    Carnegie Mellon University   |
|         dan@debian.org         |  |       dmj+@andrew.cmu.edu      |
\--------------------------------/  \--------------------------------/

Reply to: