[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: IMPORTANT : latest bash intall fails and bash is no more usable!!!

On Wed, 7 Apr 1999, VALETTE Eric wrote:
> Anwser to myself : in fact the package themseleves are not bugged
> but the update procedure via dselect...

Is everything alright with bash now? I was the one that uploaded bash and
was quite sceptical when I saw your message as it installed quite ok for
me -removing the older version with no complaints.
I am out of reach of my computer till Tuesday, so if there is anything
really critical, please feel free to replace the faulty package. I
wouldn't want to be held responsible for rendering most debian-ppc systems
unusable :-)

Konstantinos Margaritis
kmargar@cc.uoa.gr, markos@debian.org

Reply to: