[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: perl 5.8.0 dependancy issue? (iconv)



Oliver Elphick wrote:
> I found that debconf and dash would not install without Text/Iconv.pm,
> and I had to install the package that contained that file, which was
> indeed libtext-iconv-perl.  I don't know if those specific packages
> should have the dependency or whether it should be at a lower level.

It is not a missing dependency, a typo is fixed in debconf 1.2.1.

-- 
see shy jo

Attachment: pgpwCjX8prEUb.pgp
Description: PGP signature


Reply to: