[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Error during potato bf install

Hi, I was under the impression that POSIX was in perl-base, but if
it's not that's ok.  I can't use it anyway if the Locale stuff isn't

I'll release a new version of adduser which does not need POSIX to run
(it won t be i18d of course if it's not there) sometime during this
weekend.  That's really the simplest way to solve this.


Reply to: