[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libhyphen-dev: can't build-dep openoffice.org



Hi all,

I've got Debian Lenny installed, and I want to build OOo to apply Basque
translations. So once I run (as root) next command:

# apt-get build-dep openoffice.org

It can't install dependencies, because of there is no libaltlinuxhyph-dev
package (I guest it was removed from Debian). So even I installed
libhyphen-dev, it follows giving me the same error.

How can I solve it?

Thanks and best regards,

dooteo


Reply to: