[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Help sought for compiling guestfs-browser

Le 02/08/2011 11:39, Hilko Bengen a écrit :
> It compiles with camomile 0.8, but not with 0.7. Are there any plans to
> move the newer camomile package to unstable soon?

It won't happen before the current ocamlnet cluster [1] (ocamlnet and
camomile are entangled via galax) migrates to testing. Besides, there
are broken reverse-dependencies.

[1] http://wiki.debian.org/Teams/OCamlTaskForce/OCamlTransitions



Reply to: