[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: After the release: ocaml 3.09.3 or 3.10.0 ?

On Sat, 2007-03-31 at 22:41 +0000, Sylvain Le Gall wrote:

> But, i agree with you, that we should jump to 3.10.0.

FWIW I'm using Ocaml CVS head 

        Objective Caml version 3.10+dev25 (2007-03-26)

and find no problems (well I have a major bug, but it
exhibits in 3.09.3 too).

John Skaller <skaller at users dot sf dot net>
Felix, successor to C++: http://felix.sf.net

Reply to: