[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: I may need ocaml-source

> > > Maxence, you're talking about the CVS version, not the latest stable
> > > release I think. The stable release still needs ocaml-source.
> > 
> > Indeed.
> But i guess the CVS version will become the next stable release not long
> after ocaml 3.07 is released, right ?

Yes, it should. But it will need some testing, especially if we switch to
findlib and ocaml-gettext for the next stable release.
The gtk2-compatible release is not ready.

- Maxence

Reply to: