[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: I may need ocaml-source

On Tue, 29 Jul 2003 15:38:52 +0200
Jérôme Marant <jmarant@free.fr> wrote:

> Hi,
> Since cameleon still needs ocaml-source, I may need it for 3.07 as
> well.
> Just in case someone would like it to vanish .. :-P

Euh... current version of cameleon doesn't need ocaml-source (if topcameleon
and epeire are not required). IIRC, of course (I'm a bit lost with all this 
cameleon stuff! :-)

- Maxence

Reply to: