[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

please build flow-tools_0.67-3_mips



Hello,

The last build attempt of flow-tools_0.67-3_mips failed [0] due to
libx11-6 post-removal script error.

[0] http://buildd.debian.org/fetch.php?&pkg=flow-tools&ver=0.67-3&arch=mips&stamp=1077360761&file=log&as=raw

Could someone requeue flow-tools_0.67-3_mips please?

Thanks,

Anibal Monsalve Salazar
--
 .''`.  Debian GNU/Linux      | Building 28C
: :' :  Free Operating System | Monash University VIC 3800
`. `'   http://debian.org/    | Australia
  `-                          |

Attachment: pgppYEDsn5adQ.pgp
Description: PGP signature


Reply to: