[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

woody on malta - couldn't download slang1

	Hi there,

Is there a way to fool the installer if it can't find specific package? 
The thing complains that slang1 couldn't be downloaded and just exit.
I already tried to put slang1_1.4.4-?_mipsel.deb in
/target/var/cache/apt/archives, but this didn't help much.

BTW i am using the latest root package - 3.0.14-2001-09-30.

Any workaround ideas guys?


Reply to: