[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: How to get packages into 6.0.1?


On Fri, Feb 11, 2011 at 10:22:58AM +0100, Andreas Tille wrote:
> bug #610240 was injected when trying to fix an RC bug in gnumed-client.
> Because this bug was actually not RC but quite nasty (no translations)
> I would like to know what the proper procedure would be to get it into
> 6.0.1.


Simon Paillard

Reply to: