[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: RFS glpeces, What is the problem?

Hi Hector!

Thanks for your interest.

The package dependencies (for build) are

 Build-Depends: debhelper (> = 7), qt4-qmake (> = 4.4.3), qt4-dev-tools (> =
4.4.3), libqt4-dev (> = 4.4.3)

I am check and build the program with pbuild in Debian 5.0 stable and build
in Debian 5.0 sid, and work fine. I do not know that the package has other
dependencies. The package was compiled by a friend on their PC and I
reported no problem. Will it specify what problems you had?

If you want to know the program does, you can try the online version at
http://www.mallorcaweb.net/tangrampeces/applet/appletpeces.html  (.... It is
a java version that requires the Sun Java 1.6) or You can view the video at


I. De Marchi

View this message in context: http://old.nabble.com/RFS-glpeces%2C-What-is-the-problem--tp27813138p27837494.html
Sent from the debian-mentors mailing list archive at Nabble.com.

Reply to: