[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Package requiring a customised version of another package

On Thu, Aug 23, 2007 at 08:56:50PM +0100, David Given wrote:
> Hash: SHA1
> I have an application I'd like to package --- plasticfs. Unfortunately, due to
> glibc weirdnesses, it needs a copy of glibc built using custom (non-standard)
> options. Is this doable, or is it likely to be a lost cause?
Please can you give the details of why this is necessary?


Reply to: